Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 795 - Total do ICMS desonerado difere do somatório dos itens

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
Ao tentar validar o XML da nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 795: Total do ICMS - Imposto Sobre Circulação de Mercadorias e Serviços desonerado difere do somatório dos itens.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Essa rejeição ocorre quando o valor do ICMS desonerado dos itens não está igual ao valor do ICMS desonerado total da nota.

rejeicao795.jpg

Solução
Verifique se o CST - Código de Situação Tributária da configuração fiscal da nota está correto, caso esteja como por exemplo 00 - Tributado Integralmente - o valor do ICMS desonerado por item não será destacado. Nesse caso, é necessário cancelar a nota e modificar pelo VDP10068/VDP0696 - Configuração fiscal o campo Tributação.

Saiba Mais
Para mais informações consulte também o artigo abaixo:
Cross Segmentos - Linha Logix - NFE - Rejeição 610 - Total da NF difere do somatório dos valores compõe o valor total da NF. Para notas de Zona Franca

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _