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Cross Segmentos - Linha Datasul - NFE - Rejeição 302: Uso Denegado: Irregularidade fiscal do destinatário

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Ocorrência
Rejeição 302 - Uso Denegado: Irregularidade Fiscal no destinatário.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Nota Fiscal Eletrônica (NFE)– Todas as versões.

Causa
Quando for emitida uma NFe - Nota Fiscal Eletrônica, a SEFAZ - Secretaria da Fazenda retornará a rejeição 302 - Uso Denegado: Irregularidade fiscal do destinatário, se o destinatário estiver com algum tipo de irregularidade cadastral.

São situações da IE - Inscrição Estadual que ocasionam a denegação de uso da NFe:

  • IE Suspensa;
  • IE Cancelada;
  • IE Baixada;
  • IE Em Processo de Baixa.

Solução
Nessa situação o emitente do documento pode verificar se a Inscrição Estadual do destinatário está em uma das situações listadas acima. É recomendado que a situação seja informada ao destinatário para que ele verifique sua situação com a SEFAZ. Realize a consulta de sua situação cadastral através do site do SINTEGRA - Sistema Integrado de Informações sobre Operações Interestaduais com Mercadorias e Serviços. Nas consultas é exibido os termos Habilitado ou Não Habilitado. O resultado Habilitado é uma indicação de que não há qualquer restrição em relação à Inscrição Estadual consultada, enquanto o termo Não Habilitado indica que a Inscrição Estadual está em uma das quatro situações listadas acima no cadastro da Secretaria de Fazenda.

O emitente de uma NFe denegada pelo código de retorno 302 nada pode fazer para corrigir a situação. O código de retorno diz respeito a uma irregularidade na Inscrição Estadual do destinatário.

Somente o representante legal do destinatário deverá, junto a SEFAZ normalizar sua Inscrição Estadual. 

Uma NFe Denegada não pode ser corrigida, também não é possível realizar cancelamento ou inutilização. É um status final para a NFe, logo a numeração não poderá ser reutilizada na emissão de uma outra NFe ou retransmissão da mesma.

O emitente pode orientar o seu cliente a entrar em contato com a SEFAZ para regularizar a sua situação.

Se o CNPJ - Cadastro Nacional de Pessoa Jurídica e a IE do destinatário da nota não possuem irregularidades, é necessário entrar em contato com a SEFAZ e verificar o motivo de os mesmos estarem denegando o uso da nota fiscal.

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