FAQs - Suporte técnico

PIMS CS - PGCBSERV - Mensagem de Tipo de Propriedade não definida na captação de Mecanizadas

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao realizar a Captação de Mecanizadas no Pagamento de Serviços Terceiros, ocorre a mensagem Fazenda: XXXX sem tipo de Propriedade definida.

Ambiente
PIMS Cana - Pagamento e Cobrança de Serviços - Versão 12

Causa
Essa mensagem ocorre devido a falta de cadastro no módulo Pagamento e Cobrança de Serviços Terceiros.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o Pagamento de Serviços Terceiros - PGCBSERV;
2. Acesse a opção de menu localizada em Tabelas > Tipos de Propriedade > Tipo de Propriedade por Fazenda;
3. Busque pelo código apresentado na mensagem do Sistema e informe qual o tipo de propriedade esta Fazenda será considerada para fins de Pagamento de Serviços Terceiros.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _