Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 875 - Percentual de FCPST inválido

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao tentar validar o XML da nota fiscal, o retorno da SEFAZ é a rejeição 875: Percentual de FCPST inválido.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Quando informado, o percentual de FECOMP ST tag pFCPST será validado conforme tabela de alíquota definida por UF.

rejeicao875.png

Solução
A  tabela de alíquotas do site da Fazenda pode ser alterada sem aviso prévio, para certificar-se de que a tabela está atualizada, é preciso verificar diretamente no site da SEFAZ.
A alíquota deverá ser ajustada no VDP10068/VDP0696 - Configuração Fiscal conforme está definido na tabela da UF do destinatário ou do local de entrega. A nota fiscal terá que ser cancelada e gerada novamente para assumir a nova alíquota.

Glossário
SEFAZ -
Secretaria da Fazenda
FCPST -
Fundo de Combate a Pobreza Substituição Tributária
FECOMP ST - Fundo de Combate a Pobreza Substituição Tributária
UF - Unidade de Federação

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _