Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 928: Informado código de benefício fiscal para CST sem benefício fiscal

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo fiscal, ao tentar autorizar uma nota pode ser apresentada o seguinte erro: Rejeição 928: Informado código de benefício fiscal para CST sem benefício fiscal.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre quando uma nota fiscal é emitida com um CST que não tem benefício fiscal e informado o código de benefício.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093;
2. Selecione a nota com rejeição;
3. Clique em Manutenção N.F para ser aberto o componente FISFM017;
4. Clique em item para abrir o componente FISFM161;
5. Na frame Dados adicionais do item remova a informação do campo Cód. benefício;
6. Pressione F3 para salvar;
7. Retorne ao componente FISFP093;
8. Clique em Gerar e Enviar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _