Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CAD - Mensagem de contabilização pela rotina antiga VDP2253

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao contabilizar a nota fiscal ocorre a mensagem: Processamento concluído com sucesso, porém, algumas notas deverão ser contabilizadas pelo programa VDP2253 (Lançamentos contábeis múltipla tributação (AEN)).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Cadastros - Versão 12

Causa
Essa mensagem foi criada quando havia a necessidade de migração da rotina antiga de contabilização no Logix 05.10 para a rotina do Logix 10.02.
No Logix 05.10 a contabilização era feita pelo programa VDP2253 - Lançamentos Contábeis Múltipla Tributação Linha Produto (AEN).
A partir do Logix 10.02 a contabilização é feita pelo VDP0768 - Lançamentos Contábeis, ou utilizando o novo programa VDP40030 - Lançamentos Contábeis.
Atualmente essa mensagem pode ocorrer quando ao configurar uma nova empresa, e não informar a data de início da contabilização no modelo do Logix 10.02, que continua sendo utilizado no Logix 12.00.

Solução
No CON10172/CON4110 - Início de Contabilização Logix 10, informe o Ano e Mês de início da contabilização.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _