Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hospitalidade - TOTVS Backoffice (Linha CMNET) - FF - Como alterar a data de Vigência da Regra Tributária?

Dúvida
Como alterar da data de Vigência da Regra Tributária?

Ambiente
Hotal Full – FiscAll Flex – A partir da versão v6.11.

Causa
Quando o data de vigência da regra tributária é atingida, os itens que estiverem abaixo dela ficarão inconsistentes no PDV. Impossibilitando que sejam lançados e finalizados.

te1.JPG

 

Solução
Para alterar o Final de Vigência da Regra Tributária, realize os seguintes passos:


1. Abra o FiscAll Flex e navegue até a opção Associação Operação Fiscal X Regra Tributária.

tel1.jpg


2. Na tela de Associação Operação Fiscal X Regra Tributária, verifique o campo Final Vigência.

te3.JPG

Para que a regra tributária esteja válida, a data inserida deve ser diferente da data atual, ou deverá ser removido o conteúdo deste campo teclando "Delete" no teclado.

te4.JPG


3. Após o ajuste os itens estarão disponíveis para lançamento e finalização.

te5.JPG

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _