Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - SPA - Sistema não registra nem rastreia alterações de peso bruto/tara no SPA

time.png Tempo aproximado para leitura: 00:01:25 min

Ocorrência
O Sistema permite a alteração de peso bruto/tara na conferência de cargas, porém:

  • Não solicita o motivo da alteração
  • Não registra as modificações realizadas
  • Não apresenta dados na consulta de Peso Bruto/Tara alterados

    Ambiente
    TOTVS Agro – TOTVS Agro – Bioenergia – Sistema de Pesagem Automática - SPA – Versão 12

    Causa
    Parâmetros e cadastros necessários para controle de ocorrências de alteração de peso não estavam configurados corretamente no Sistema, impedindo o rastreamento das modificações.

    Solução
    Para solucionar essa ocorrência, realize os seguintes passos:
    1. Realize o cadastramento dos tipos de controle RCMP - Recepção de Matéria Prima > Tabelas > Ocorrências pesagens > Tipo controle ocorrências;

CDCP.png

2. Verifique para cada tipo de controle existe um parâmetro que deve ser configurado com o mesmo valor. Como o que está sendo configurado é o cadastro de alteração de peso valor 4 no cadastro acima. O parâmetro de alteração de peso deve estar com o mesmo valor;
PAR_PIMS - Parâmetros PIMS > Parâmetros > Tabelas
RCMP_CAR | CD_TPC_OCOR_PA

  CDCP1.png

3. Faça a alteração de cargas, para habilitar o apontamento de ocorrência de alteração de pesos será necessário habilitar o parâmetro RCMP_CAR | FG_MOTPES_ALTER para S;

CDCP2.png

4. Veja que depois de configurado será solicitado informar o motivo de alteração do peso na tela de conferência de cargas SPA - Sistema de Pesagem Automática > Movimentação > Conferência Entrada de Cana;

CDCP3.png

CDCP4.png

5. Visualize a alteração SPA > Visões > Consultas > Peso Bruto/ Tara alterados.

CDCP5.png

CDCP6.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _