Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Tipo de entrada da CFOP não pertence a beneficiamento no SUP3760

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Erro Tipo de Entrada da CFOP não pertence a beneficiamento no SUP3760 - Entrada de Notas Fiscais.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa mensagem ocorre devido a seguinte parametrização:

  • O tipo de entrada do CFOP - Código Fiscal de Operações e Prestações, utilizado na nota fiscal, não é referente a beneficiamento no SUP0600 - Códigos Fiscais;
  • A nota fiscal está relacionada a uma ordem de compra do SUP0290/SUP21003 - Ordem de Compra;
  • E esta ordem de compra tem estrutura informada no SUP0290/SUP21003 na opção Componentes.

Essa mensagem é validada e gerada pelo SUP0530/SUP0331 - Contagem do Item, porém é apresentada no SUP3760, opção Erros.

Solução
Para corrigir esta situação é necessário alterar o CFOP utilizado na nota fiscal, escolhendo um do SUP0600 que esteja parametrizado com o campo Tipo entrada = 4 - Industrialização ou 6 - Outras Entradas ou verificar se o CFOP utilizado está com cadastro correto ou ainda excluir os componentes da ordem de compra relacionada a nota fiscal no SUP0290/SUP21003 na opção Componentes.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _