Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Tipo de Contribuição 2 - Apuração da Contribuição a Alíquotas Específicas (Diferenciadas e/ou por Unidade de Medida de Produto)

Ocorrência
Ao gerar um SPED Contribuições e a mensagem: Para Tipo de Contribuição igual a 2 - Apuração da Contribuição a Alíquotas Específicas (Diferenciadas e/ou por Unidade de Medida de Produto) for apresentada, verifique com seu contador qual a opção mais adequada para ser gerada no campo Indicador do Tipo de Contribuição Apurada .

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 28

Causa
Esta mensagem geralmente é apresentada quando sua movimentação não possui alíquotas diferenciadas ou por unidade de medida e a opção 2 está selecionada. Se for o seu caso realize os seguintes procedimentos.

Solução
1. Acesse a rotina 1097;
2. Escolha a opção SPED Contribuições e clique Avançar
3. Na caixa Dados Adicionais >> Regime apuração selecione no campo Indicador do Tipo de Contribuição Apurada a opção 1 - Apuração da Contribuição Exclusivamente a Alíquota Básica.
4. Clique Salvar o Bloco >> Gerar;

mceclip0.png

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _