FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - UCN - Parâmetro de Utilização de Produto inexistente

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Mensagens de erro 4915 ou 1284 - Parâmetro de Utilização de Produto inexistente. O programa não foi localizado no menu do Sistema.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Controladoria Universal (UCN) - Versão 12

Causa
Este incidente ocorre pois a parametrização no programa CD0101 - Manutenção Cadastros Gerais Parâmetro Global (cdp/cd0101.r) não foi efetuada para o módulo.

Solução
Efetuar o cadastro para o Módulo e Empresa indicados pela mensagem de erro.
A parametrização hoje é controlada no programa CD0101, pastas Módulos I Módulos II.

Sem_t_tulo1.png

Sem_t_tulo2.png

Caso o erro esteja ocorrendo com a opção do módulo marcada, sugere-se desmarcar o módulo em questão, acionar o botão OK, acessar novamente o programa CD0101, marcar o parâmetro relacionado ao módulo, e acionar OK.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _