FAQs - Suporte técnico

Cross Segmentos - Linha Logix - ECD - A natureza da conta referencial utilizada é diferente da natureza da conta contábil do registro I050

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
Erro apresentado ao validador o arquivo da ECD - Escrituração Contábil Digital: A natureza da conta referencial utilizada é diferente da natureza da conta contábil do registro I050. Verifique se a situação está correta.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - SPED Contábil (CON) - Todas as versões

Causa
A situação ocorre por problema de carga ou relacionamento do plano referencial da Receita Federal.

Solução

Acessar o programa CON4140/CON10186 - Relacionamento Plano Contas Referencial x Plano Contas Logix e verificar o seguinte:

1. Se foi feita carga do plano referencial da Receita Federal para dentro do Logix;

2. Se foi feito o relacionamento do plano referencial da Receita Federal com plano do Logix;

3. Se o relacionamento da conta plano referencial foi feita utilizando o mesmo Tipo de conta no plano de contas Logix;
Por exemplo: Conta analítica do plano referencial com conta analítica do plano de contas Logix.
Conta sintética do plano referencial com conta sintética do plano de contas Logix.

4. Se o relacionamento da conta plano referencial foi feita utilizando a mesma Natureza de conta no plano Logix
Por exemplo:
Conta do ativo do plano referencial com conta ativo do plano de contas Logix.
Conta do passivo do plano referencial com conta passivo do plano de contas Logix.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _