FAQs - Suporte técnico

DS - CTB - Erro 1253: Centro Custo &1 inválido para a Unidade Negócio &2

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Erro 1253: Centro Custo &1 inválido para a Unidade Negócio &2.

Ambiente
Datasul – Universal – A partir da versão 12

Causa
O centro de custo informado não pode ser utilizado com a unidade de negócio, pois não existe o vínculo entre os dois cadastros.

Solução
Primeiramente avaliar se os códigos informados estão corretos. Caso sim, verifique no programa UTB011 - Unidade de Negócio (prgint/utb/utb011aa.r) se os códigos das unidades de negócio estão vinculados ao centro de custo destacado pela mensagem no programa UTB066 - Centro de Custo (prgint/utb/utb066aa.r), opção Utilização Unidade Negócio e botão Movimentos:

Sem_t_tulo.png

Importante
Caso o movimento de integração contábil estiver com código indevido para o centro de custo e unidade de negócio, deve ser corrigido no módulo de origem e não alterar os cadastros do módulo FGL - Contabilidade Fiscal.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _