Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - TOTVS Backoffice (Linha CMNET) - FF - Como Corrigir a Rejeição 269 : CNPJ Emitente da NF Complementar Difere do CNPJ da NF Referenciada

Dúvida

Como corrigir a Rejeição 269 : CNPJ Emitente da NF Complementar difere do CNPJ da NF Referenciada.

mceclip0.png

Ambiente

TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - FiscAll Flex - A partir da versão 6.

Causa

Uma Nota complementar somente pode referenciar um documento que possui CNPJ emissor igual. Nessa situação, deve-se verificar tanto o CNPJ do emitente quando o documento referenciado e identificar qual foi informado indevidamente.

Solução

1. Verifique se no cadastro do Cliente/Fornecedor, tanto no Documento Fiscal Complementar quanto no da Nota Fiscal Relacionada, apresentam o mesmo CNPJ registrado;

 

2. Acesse Cadastro - Fornecedor/Cliente, verifique o CNPJ cadastrado para o Fornecedor/Cliente da Nota Complementar e da Nota Referenciada e faça a correção; 

mceclip1.png                                            

3. Após correção do cadastro, refaça o processo para autorização da nota.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _