Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - Consistência 07-Itens comprados sem componente de custo cadastrado

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o relatório CST5780/CST5787 - Relatório consistências informações módulo Custos, apresenta a consistência 07-Itens comprados sem componente de custo cadastrado no arquivo gerado.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
No CST5780/CST5787 a consistência 07 busca os itens Comprados e Beneficiados sem Componente de custo cadastrado na opção Custos do MAN10021 - Cadastro de itens movimentados no mês em Operação de estoque cadastrada no CST5730 - Operações de Estoque para Custos como Tipo movimento igual a Consumo.
Quando o Componente de custo não é preenchido, o consumo desses itens não será absorvido como Insumo no cálculo do custo.

Solução
Para solucionar essa consistência, realize os seguintes passos:
1. No MAN10021 parametrize o Componente de custo desses itens;
2. Ou verifique se o Tipo do item está correto na opção Básico do MAN10021.

Importante
No relatório gerado são apresentados os campos: Item e denominação do item.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _