FAQs - Suporte técnico

Cross Segmentos - Linha Logix - CON - Conta Contábil aparece no Razão e não aparece no Balancete

time.png Tempo aproximado para leitura: 00:00:55 min

Ocorrência
Conta Contábil aparece no CON10039 - Razão e não aparece no CON10040 - Balancete.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contabilidade (CON) - Todas as versões

Causa
Esta situação ocorre devido a máscara incorreta da conta contábil.

Solução
Observe no exemplo abaixo a conta 2.1.10.10.015 com conta reduzida 2157 que está sendo apresentada no Razão:

mceclip3.png


Porém no Balancete procurando pela conta 2.1.10.10.015 com conta reduzida 2157 a mesma não é encontrada:
mceclip2.png

Nesses casos deve ser verificada a máscara contábil no programa CON0040/CON10160 - Parâmetros da Contabilidade:
mceclip4.png

Observar que a máscara contábil nos parâmetros contábeis está desta forma 0.0.0.00.000, diferente da conta 2.1.10.10.015. Verifique que a estrutura não é a mesma, portanto a conta não é emitida no Balancete.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _