FAQs - Suporte técnico

Cross Segmentos - Linha Logix - ECD - As contas de resultado, nos meses em que houver encerramento, devem ter saldo zero

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao validar o arquivo da ECD - Escrituração Contábil Digital, ocorre a mensagem de erro: As contas de resultado, nos meses em que houver encerramento, devem ter saldo zero.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - SPED Contábil (CON) - Todas as versões

Causa
A situação ocorre quando as contas de resultado não estão zeradas.

Solução
Quando ocorre esta mensagem deve ser verificado se as contas de despesa, receita e compensação tipo 1, 2 e 3 foram zeradas. Isso pode ser verificado emitindo o relatório do programa CON0221/CON10040 - Balancete marcando o campo Considerar encerram? para o período em que existir lote ENC - Encerramento.

No Balancete, deve ser verificada a conta que apresenta o erro no Validador da Receita Federal, observando se a coluna Saldo Atual do relatório, está zerada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _