Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1452 - Mensagem: 15710: Motivo da desoneração do ICMS inválido para o CST 40

time.pngTempo aproximado para leitura: 00:01:30 min

 

Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir documento fiscal eletrônico, é apresentada a mensagem de rejeição 15710: Motivo da desoneração do ICMS inválido para o CST 40

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Este incidente ocorre quando o motivo da desoneração for informado incorretamente na rotina 4003 - Cadastro Desoneração.

Solução
Devemos avaliar qual o código do Motivo da Desoneração se enquadra para o CST informado e para o tipo de operação que está sendo realizada, conforme tabela disponibilidade pela sefaz:

  • 1 = Táxi;
  • 3 = Produtor Agropecuário;
  • 4 = Frotista/Locadora;
  • 5 = Diplomático/Consular;
  • 6 = Utilitários e Motocicletas da Amazônia Ocidental e Áreas de
  • Livre Comércio (Resolução 714/88 e 790/94 – CONTRAN e
    suas alterações);
  • 7 = SUFRAMA;
  • 8 = Venda a Órgão Público;
  • 9 = Outros. (NT 2011/004);
  • 10 = Deficiente Condutor (Convênio ICMS 38/12);
  • 11 = Deficiente Não Condutor (Convênio ICMS 38/12).
  • Revogada a partir da versão 3.01 a possibilidade de usar o
    motivo 2 = Deficiente Físico

Portanto, para corrigir essa mensagem, siga os passos abaixo:

1. Acesse a rotina 4003;
2. Pesquise a figura cadastrada e clique Editar;
3. Altere o campo Motivo da Desoneração vinculado ao ST e Filial emitente da nota;
4. Clique Gravar;
mceclip0.png
5. Para finalizar, reprocesse a nota atualizando os dados cadastrais.

1452cod15710

1452cod15710

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _