Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 15711: Motivo da desoneração do ICMS inválido para o ST 70

Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico, é apresentada a mensagem de rejeição 15711: Motivo da desoneração do ICMS inválido para o ST 70.

Ambiente
Winthor - Fiscal - Aplicável a partir da versão 29

Causa
Este incidente ocorre porque o motivo da desoneração for informado incorretamente na rotina 4003.

Solução
É necessário que o motivo de desoneração para o ST 70  esteja de acordo com o Manual do Contribuinte conforme abaixo:

  • 3 = Uso na agropecuária;
  • 9 = Outros;
  • 12 = Órgão de fomento e desenvolvimento agropecuário.

Portanto, para corrigir essa mensagem, siga os passos abaixo:

1. Acesse a rotina 4003 - Cadastro Desoneração;

2. Corrija o o motivo vinculado ao ST e filial emitente da nota;

3. Reprocesse a nota atualizando os dados cadastrais.

1452cod15711

1452cod15711

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _