Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Mensagem: O lançamento xxxx é uma movimentação de numerário, não sendo possível fazer seu estorno na rotina 746

Ocorrência
Ao efetuar o  estorno de  um adiantamento já baixado que foi  gerado movimentação de numerário, a rotina 746 - Controle de adiantamento ao fornecedor irá apresentar a mensagem: O lançamento xxxx é uma movimentação de numerário, não sendo possível fazer seu estorno.

mceclip0.png


Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30


Causa
Não é possível estornar a baixa do lançamento que gerou movimentação financeira, pois ao faze-la, irá entrar como um cancelamento do processo, ou seja, já existiu um pagamento ao seu fornecedor (saiu financeiro), ao baixar gerando movimentação de numerários, cancela o processo gerando um financeiro positivo (entra financeiro) quitando o processo de adiantamento. 

Solução         
Para resolver essa mensagem, crie um novo adiantamento ao fornecedor na rotina 746 - Lançamento de adiantamento ao fornecedor

746_746.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _