Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

DS - NFE - Rejeição 681 - Duplicidade de NF referenciada (CNPJ, Modelo, Série e Número)

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
SEFAZ - Secretaria da Fazenda retorna a mensagem de rejeição 681 - Duplicidade de NF referenciada (CNPJ, Modelo, Série e Número).

Ambiente
Datasul – Nota fiscal Eletrônica – Todas as versões

Causa
Esta rejeição ocorre quando foi emitida uma NF-e - Nota Fiscal Eletrônica que referenciou os dados de CNPJ - Cadastro Nacional de Pessoa Jurídica, modelo, série e número mais de uma vez. Mesmo que o documento emitido possua vários produtos que são da mesma nota fiscal, não deve referencia-la mais de uma vez.

Solução
A nota fiscal rejeitada deve ser inutilizada e, antes de emitir a nova nota, confira se não existe a mesma nota fiscal referenciada mais de uma vez, através do programa CD4035 - Informações Adicionais da Nota Fiscal, opção Docto Fiscal Referenciado.

01.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _