Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Tabela 03 CR 10

Ocorrência
Ao gerar o arquivo GIA na rotina 1069-Geração arquivo GIA - SP a mensagem Tabela 03 CR =10 é apresentada.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Esse erro ocorre quando a linha informada possui o valor contábil e a base de cálculo, porém o valor do imposto está zerado.

Solução
Para corrigir, confira se a combinação de CST de ICMS, o CFOP, alíquota e valor de ICMS/ST estão corretos, para isso, realize os passos abaixo:

1. Verifique a linha indicada na mensagem de acordo com o exemplo abaixo:

mceclip0.png

2. Acesse o arquivo txt gerado na rotina 1069 e identifique o CFOP que está apresentando o problema;
3. Nas rotinas 1001 - Livro de Registro de Entrada e/ou 1003 - Livro de Registro de Saída, gere o relatório filtrando pelo CFOP;
4. Revise as notas desses CFOP's e confira se nelas há valor de ICMS zerado. Em caso positivo, corrija-as na rotina 1007-Manutenção de nota fiscal de entrada e/ou 1008-Manutenção de nota fiscal de saída;
5. Acesse a rotina 1000-Processamentos Fiscais e marque Livro fiscal de entradas ou Livro fiscal de saídas. Em seguida, clique Executar,

mceclip1.png

 6. Gere novamente o arquivo da GIA - SP para validação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _