FAQs - Suporte técnico

SARA - PORTARIA - Inconsistência ao inserir CESV para usuários com acesso ao menu

time.png Tempo aproximado para leitura: 00:00:48 min

Ocorrência
No módulo Portaria, ao tentar realizar o cadastro do CESV - Controle de entrada e saída de veículos é apresentada a mensagem: Lis index out of bounds.

a1.png

Ambiente
SARA – Portaria – A partir da versão 12

Causa
Esse incidente ocorre, pois não foram realizadas todas as permissões.

Solução
Para este cenário, deve ser cadastrado um perfil com as permissões para Portaria e depois cadastrados os usuários.
Para solucionar essa ocorrência, realize os seguintes passos:

1. Para ativar essa permissão, acessar o módulo Segurança, escolher o perfil do usuário conectado no Sistema e na opção Portaria > Operação, dar acesso com a tecla F2 no item Modal CESV

a2.png

2. Também verificar se o cadastro usuário esta liberado para o cadastro de CESV pelo Portaria para o perfil:

a3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _