FAQs - Suporte técnico

DS - NFE - Rejeição 860: Valor do FCP informado difere de base de cálculo * alíquota [nItem: nnn]

time.png Tempo aproximado para leitura: 00:00:38 min

Ocorrência
SEFAZ - Secretaria da Fazenda retorna a mensagem de rejeição 860 - Valor do FCP informado difere de base de cálculo * alíquota [nItem: nnn].

Ambiente
Datasul – Nota fiscal Eletrônica – Todas as versões

Causa
A rejeição ocorre quando a SEFAZ faz a conferência do cálculo do valor gerado na Tag vFCPST e verifica que este valor não condiz com a base de cálculo informada na Tag vBCFCPST multiplicado pela alíquota do FCP - Fundo de Combate a Pobreza informada na Tag pFCP

image2018-2-12_17-16-33.png

Solução
Verifique no arquivo XML gerado se os valores gerados nas Tags correspondem ao valor gerado para o FCP ST - Fundo de Combate a Pobreza em relação a Substituição Tributária. Abaixo a validação feita pela SEFAZ, conforme consta na Nota Técnica 2016/002:

(vBCFCPST * pFCPST) - vFCP = vFCPST

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _