Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - A escrituração não contém registros representativos de receitas e/ou créditos (...)

Ocorrência
Ao acessar a rotina 1097 ocorre a seguinte mensagem: "A escrituração não contém registros representativos de receitas e/ou créditos. A ausência de registros nos Blocos "A", "C", "D", "F" ou "I" é específica para pessoa jurídica que não auferiu receitas ou auferiu créditos no período. A sua inobservância pode sujeitar a pessoa jurídica à multa em montante equivalente a 3% do valor das transações comerciais omitidas, nos termos do art. 57 da MP n° 2.158 - 35/2001".

Ambiente
WinThor - Fiscal- Aplicável a partir da versão 28

Causa
Significa que quanto ao validador do SPED Contribuições o cadastro do tipo de regime tributário está incorreto na rotina. Provavelmente, a sua empresa é de Lucro Real e está cadastrada como Lucro Presumido.


Solução
Para resolver, confira o seu cadastro na rotina 1097, e realize os procedimentos apresentados no link: Como realizar alteração de lucro presumido para lucro real no SPED Contribuições

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _