Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Além da nota tipo 13 de nº XXXX, existem mais notas deste tipo no carregamento de origem XXXXX. Para transferir tipo 13 de todas as notas deste carregamento também deve ser selecionadas

Ocorrência
Ao tentar realizar uma venda ocorre uma mensagem: "Além da nota tipo 13 de nº XXXX, existem mais notas deste tipo no carregamento de origem XXXXX para transferir tipo 13 de todas as notas deste carregamento também deve ser selecionadas".

E esse pedido está vinculado a uma carga e também gera um TV14 referente ao retorno da mercadoria. As vendas TV13 e TV14 estão dentro do mesmo processo, vinculados a um único número de carregamento. 

Ambiente
WinThor - Expedição - Aplicável a partir da versão 29

Causa
Essa mensagem é apresentada ao ser efetuado um processo de venda do tipo TV13. Ou seja, ao ser digitado um pedido TV13 (Venda Manifesto), no qual os pedidos da venda são entregues a um determinado número de vendedor que fará e venda dos itens. E esse pedido está vinculado a uma carga e também gera um TV14 referente ao retorno da mercadoria. As vendas TV13 e TV14 estão dentro do mesmo processo, vinculados a um único número de carregamento. 

Solução
Não há então como transferir para outra carga, porque o pedido já está vinculado a uma carga que também está vinculada ao TV13 ou TV14. Assim, a rotina 905 não permite que uma NF / pedido originada do TV13 seja transferida para outra carga.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _