Tempo aproximado para leitura: 00:00:42 min
Ocorrência
No Log Catraca, ao tentar realizar uma entrada apresenta a mensagem de Entrada Negada com Acesso bloqueado por não encontrar acesso padrão, mesmo com as informações cadastradas corretamente no módulo Controle de Acesso.
Ambiente
SARA - Configurações - A partir da versão 12
Causa
Esse incidente ocorre, pois a configuração da catraca está incorreta para os dígitos validos para o cartão na Catraca Henry 7x.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique se as configurações estão corretas conforme disponível em Ao passar pela catraca acusa Entrada Negada e foi informado o acesso padrão;
2. Na configuração da Catraca verificar se foram selecionados dígitos utilizados como não válidos para o cartão:
Caso necessário realizar o ajuste e nova entrada.
0 Comentários