Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 206 - Número de NF-e já está inutilizado na Base de Dados da Sefaz

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
No módulo Fiscal, ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico, é apresentada a mensagem de rejeição 206: Número de NF-e já está inutilizado na Base de Dados da Sefaz.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Este incidente ocorre devido a um problema de processamento da Sefaz.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

Para várias notas

1. Acesse a rotina 1000 - Processamentos Fiscais atualizada e informe a Filial;

2. Selecione a aba Opções Essenciais e marque a opção Livro fiscal de saída;

1000.gif


Para uma nota

1. Acesse a rotina 1008 - Manutenção Notas Fiscais de Saída, selecione a nota desejada e clique Editar;

2. Na sub-aba Livros Fiscal clique Gerar Livro Fiscal

1008.gif

3. Em seguida reabilitar a nota na 1452 para a devida aprovação. 1452cod206

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 2

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _