Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O campo possui valor diferente dos valores válidos" no campo 4 dos registros C501 e C505 do Sped Contribuições

Ocorrência
Ocorre a Mensagem: "O campo possui valor diferente dos valores válidos" no campo 4 dos registros C501 e C505 do Sped Contribuições". 

 

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29


Causa
Esse incidente ocorre devido à inconsistências no preenchimento do campo 4 dos registros C501 e C505


Solução
O código de natureza da operação do campo 4 dos registros C501 e c505 são inseridos na rotina 1007  -  Manutenção de Notas fiscais de entrada, nas abas: Outras informações, sub aba PIS/COFINS na coluna Natureza Crédito.

mceclip0.png

1. Para identificar o número da nota acesse a rotina 1096 - Apoio a conferência a Contribuições, marque a opção Entradas – Relatórios de conferência do PIS/COFINS, depois informe filialperíodo e o CFOP específico. 

mceclip1.png

2. Marque o relatório 01 – Relatório de consolidação por documento fiscal – Sintético e em seguida clique  imprimir. Desta forma o relatório apresentará as notas de energia que devem ter o campo Natureza Crédito corrigidos na rotina 1007.

3. Informe o código de natureza de crédito conforme Tabela 4.3.7 – Base de Cálculo do Crédito referenciada no Manual do Layout da EFD-Contribuições e disponibilizada no Portal do SPED no sítio da RFB na Internet , Clique aqui para acessar o link.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _