Ocorrência
Ao acessar uma rotina é apresentada a mensagem Código de cadastro CEST não encontrado ou não compatível com o NCM do produto selecionado.
Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29
Causa
Esse incidente ocorre devido à falta de parametrização necessária para o processo em questão.
Solução
Para resolver essa mensagem, siga os passos abaixo:
Se o NCM estiver incorreto
1. Acesse a rotina 203 - Cadastrar Produto e clique Manutenção de registro.
2. Preencha os filtros conforme necessidade e clique Pesquisar.
3. Selecione o produto desejado e realize duplo clique.
4. Informe o código correto no campo NCM + Exceção, conforme orientação do seu contador.
5. Clique Salvar.

Se o CEST estiver incorreto
1. Acesse a rotina 4004 - Cadastro CEST e clique Vincular CEST .
2. Preencha os campos conforme necessidade e clique Pesquisar.
3. Selecione o produto desejado e informe o CEST correto na coluna Cod. Cadastro CEST, conforme orientação.
4. Clique Salvar.

0 Comentários