Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Código de cadastro CEST não encontrado ou não compatível com o NCM do produto selecionado.

Ocorrência
Ao acessar uma rotina é apresentada a mensagem Código de cadastro CEST não encontrado ou não compatível com o NCM do produto selecionado.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido à falta de parametrização necessária para o processo em questão.


Solução
Para resolver essa mensagem, siga os passos abaixo:


Se o NCM estiver incorreto

1. Acesse a rotina 203 - Cadastrar Produto e clique Manutenção de registro.

2. Preencha os filtros conforme necessidade e clique Pesquisar.

3. Selecione o produto desejado e realize duplo clique.

4. Informe o código correto no campo NCM + Exceção, conforme orientação do seu contador.

5. Clique Salvar.

mceclip0.png

Se o CEST estiver incorreto

1. Acesse a rotina 4004 - Cadastro CEST e clique Vincular CEST .

2. Preencha os campos conforme necessidade e clique Pesquisar.

3. Selecione o produto desejado e informe o CEST correto na coluna Cod. Cadastro CEST, conforme orientação.

4. Clique Salvar.

mceclip1.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _