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WINT - PC-0040. Existe(m) CNPJ emitente(s) de NF-e/CT-e que não fora(m) contratada(s)!

Ocorrência
Ao tentar acessar, ocorre uma mensagem de acesso não permitido, PC-0040 Fornecedor vinculado a Filial: Existe(m) CNPJ emitente (s) de NF-e / CT - e que não fora(m) contratada(s)! 

mceclip0.png

Ambiente
WinThor - Autenticador de licenças - Aplicável a partir da versão 29

Causa
É necessário a empresa entrar em contato com Departamento Comercial da PC Sistemas e regularizar os CNPJ's.

Solução
Para que não ocorra novamente essa mensagem, siga com os procedimentos abaixo:
1. Clique OK e continue utilizando a rotina temporariamente.
2. Entre em contato com o Comercial da PC Sistemas e verifique a situação cadastral do CNPJ da filial emitente de NF-e. Telefone: 0800.707.2707. 

 Após regularização com o Comercial, execute os procedimentos abaixo:

1. Clique aqui e acesse o endereço ou substitua localhost pelo endereço IP do Servidor NF-e conforme o seguinte exemplo: http://xxx.xxx.xxx.xxx:8888/autenticador/;
2. Clique Atualização Manual;

mceclip1.png

3. Pressione o botão Executar Atualização Manual;

mceclip2.png

4. Após atualização manual do Autenticador, acesse a rotina 535 - Cadastrar Filiais, selecione a filial desejada e clique o botão mceclip3.png;

mceclip0.png

5. No campo Cód. Fornec. digite o código do Fornecedor (cadastrado na rotina 202 - Cadastrar Fornecedor) que possuir o mesmo CNPJ da Filial selecionada na rotina 535;
6. Clique Confirmar.

mceclip2.png

Importante
- O CNPJ da filial e do Fornecedor devem ser iguais.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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