Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - PC-0082 A licença de uso expirou a 2 dias. O prazo de regularização está finalizando em xx dias. Entre em contato com a PC Sistemas

Ocorrência
Ao tentar acessar a rotina aparece uma mensagem PC- 0082 A licença de uso expirou a 2 dia(s)!

mceclip0.png

 

Ambiente
WinThor - Autenticador de licenças - Aplicável a partir da versão 29

 

Causa
Esse incidente acontece devido problema com a licença.


Solução
1. Acesse a máquina onde o servidor de nota fiscal eletrônica 3.1 está instalado;
2. Clique aqui e acesse o browser;
3. Execute o Download;

mceclip1.png

4. Execute a atualização pcserver.exe;

mceclip2.png

5. Pressione Avançar;

mceclip3.png

6. Clique Instalar;

mceclip4.png

mceclip5.png

7. Pressione Concluir;

mceclip6.png

8. Clique aqui e acesse o browser depois pressione Autenticação Manual;
9. Clique Executar atualização manual;

Importante
Após a finalização da atualização manual, acesse novamente a rotina.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _