Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 14056: Tipo Pessoa informado para o proprietário do veículo é invalido

Ocorrência
Ao emitir um documento fiscal, é apresentada a rejeição  14056 – Tipo Pessoa informado para o proprietário do veiculo é invalido.

Ambiente
WinThor - Rejeições - Aplicável a partir da versão 29

Causa
Essa rejeição ocorre quando o campo Veículo Próprio não foi definido.

Solução
Para corrigir, realize os passos baixo:
1. Acesse a rotina 521 - Cadastrar Veículos, selecione a aba Filtros-F5 e preencha os filtros, conforme a necessidade e clique Pesquisar;
2. Selecione o veículo do transporte e clique Editar;
3. Na aba Cadastro, na caixa Veículo Próprio, marque a opção desejada;
4. Clique Salvar;
5. Acesse a rotina 1474 - Emissão de Documento Fiscal Eletrônico (CT-e) e reabilite o CT-e para ser aprovado.

 

Importante

  • Se o veículo não for próprio, selecione a aba Dados Adicionais e preencha os Dados do Proprietário.
  • Essa inconsistência ocorre quando o veículo não é próprio e os dados do proprietário não estão devidamente preenchidos na rotina 521.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _