Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 875: Percentual de FCPST inválido na rotina 1452

Ocorrência
Ao emitir uma nota fiscal na rotina 1452 ocorre a rejeição 875-Percentual de FCPST inválido

 

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

 

Causa
Ao emitir uma nota fiscal com layout 4.0 e a rejeição 875 for apresentada, verifique se foi informado o percentual de FCP ST retido, pois o correto é informar um percentual de FCP validado conforme tabela de alíquota definida por UF. 

 
Solução
Para resolver esse incidente, realize os procedimentos a seguir: 
1. Clique aqui para acessar a tabela e verifique a alíquota informada para o seu Estado.
2. Acesse a rotina 514;
3. Informe a tributação desejada e clique Pesquisar;
4. Na aba Substituição Tributária, marque a opção Utilizar o pagamento da parcela adicional do FECP para que o campo Aliq. ICMS do FECP seja habilitado.

5. Informe alíquota desejada e clique Gravar.

mceclip0.png

Caso tenha sido informado o valor incorreto no XML, a nota deve ser inutilizada e após o ajuste, deve ser gerada uma nova nota.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _