Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 410: UF informada no campo CUF não é atendida pelo Web Service

Ocorrência
Rejeição 410: UF informada no campo CUF não é atendida pelo Web Service.

Ambiente
WinThor - Rejeições - Aplicável a partir da versão 29

Causa
A Rejeição 410 :"UF informada no campo cUF não é atendida pelo webservice", indica que ao emitir uma NF-e com o campo cUF preenchido com uma UF não atendida pela UF de recepção do documento,  isto implica que foi informado um código do estado incorreto, em que o webservice que está recebendo o XML não atende esta UF ou o webservice que está sendo setado para o envio do documento não é o correto.

Solução
Ao se deparar com a rejeição 410: UF informada no campo CUF não é atendida pelo Web Service, realize os procedimentos abaixo:
1. Acesse o Servidor NF-e e clique o botão de engrenagem mceclip3.png.

2. Na tela Configurações clique o botão Endereços Web Services;

mceclip0.png

3. Acesse o site da Sefaz e verifique o serviço correspondente à UF desejada;
4. Identifique os links de Recepção, Retorno RecepçãoAutorização e Retorno Autorização e se houver necessidade altere os endereços de acordo com os links do site da Sefaz;
5. Clique Salvar;

mceclip1.png

6. Acesse a rotina 1452-Emissão Documento Fiscal Eletrônico e reabilite a nota fiscal para reenvio.

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _