Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1455 - Rejeição 306: Irregularidade fiscal do tomador

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao emitir um documento na rotina 1455 - Manifesto Eletrônico de Documentos, a Rejeição 306: Irregularidade fiscal do tomador, é apresentada.

mceclip0.png

 

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa

Ocorre devido a irregularidade do Tomador de serviço, consulte a situação cadastral do destinatário no CCC (Cadastro Centralizado de Contribuintes) e verifique se está habilitado.


Solução
O tomador do serviço deve procurar o Contador e solicitar que verifique junto à SEFAZ o motivo da irregularidade.

Será necessário cancelar o CTe para corrigir o lançamento financeiro.

A. Se o CT-e foi emitido pela 1442 - Geração de Conhecimentos de Frete Eletrô ou 1441 - Emitir Conhecimento de Frete, cancela através da rotina 1455 - Manifesto Eletrônico de Documentos;

B. Se o CT-e foi emitido pela 1450 - Gerar Conhecimento de Frete  - OP. Log., cancela na 1463 - Cancelar conhecimento de frete - Op. log.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _