Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O que fazer quando for apresentada uma mensagem referente a produtos que estão em outros inventários na rotina 1147.

Ocorrência
O que fazer quando for apresentada uma mensagem referente a produtos que estão em outros inventários na rotina 1147.

mceclip0.png

 

Ambiente
WinThor - Expedição - Aplicável a partir da versão 29

 

Causa
Esse incidente ocorre devido a falta de  verificação do cadastro, custo ou se o produto já consta em outro departamento.


Solução
Para resolver a mensagem, realize o procedimento a seguir: 

1. Verificar se o produto possui cadastro de Seção e Departamento através da rotina 203-Cadastrar Produto;
1.1. Acesse a rotina 203 e clique Manutenção de registro;
1.2. Informe o Código ou Descrição do produto desejado e clique Pesquisar;
1.3. Na planilha apresentada, realize duplo clique sobre o produto;
1.4. Verifique no tópico 1-Capa, se estão informados os campos Seção Departamento. Se o campo estiver em branco, preencha;
1.5. Clique Salvar.

mceclip1.png

2. Verificar na rotina 1103-Alterar Custo do Produto, se o produto possui custos cadastrados
2.1. Acesse a rotina 1103, informe a Filial, o código do Produto desejado e pressione Enter;
2.2. Informe os campos da caixa Custos, conforme orientação de sua contabilidade e clique Confirmar.

mceclip2.png
3. Verificar se o produto não está associado em outro inventário, através da rotina 1147-Relatório de produtos não adicionados
3.1. Acesse a rotina 1103;
3.2. Na aba Montar inventário, sub-aba Tabela de Produtos, informe na aba Principais, o Cód. produto desejado.
3.2. Ainda na sub-aba Tabela de Produtos, na aba Secundários, marque a opção Listar produtos em outros inventários e clique Pesquisar;
3.3. Na planilha, será exibido o produto. Realize duplo clique sobre ele;
3.4. Ao clicar, será mostrada a mensagem abaixo, apresentando o motivo da não inclusão do(s) produto(s) no novo inventário. Clique Sim;

mceclip3.png

3.5. Será aberto o relatório de produtos não adicionados, com o código desses produtos e o número do inventário em que estão associados.

mceclip4.png

 Importante
Para saber como realizar inventário nas rotinas 1147 e 1188, acesse o link Como realizar o inventário nas rotinas 1147 e 1188.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _