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WINT - Rejeição 274: Código Município do Destinatário inexistente ou Rejeição 482: Código Município do Destinatário diverge do cadastrado na UF.

Ocorrência
Ao enviar uma nota na rotina 1452 - Emissão Documento Fiscal Eletrônica é apresentada a rejeição 274: Código Município do Destinatário inexistente ou Rejeição 482: Código Município do Destinatário diverge do cadastrado na UF


Ambiente
WinThor - Fiscal - A partir da versão 29


Causa
Essas rejeições 274 e 482 indicam que os campos Cód. município/IBGE Cidade IBGE ** do cadastro do destinatário na rotina 202 - Cadastrar Fornecedor não estão iguais aos campos Cód. município/IBGECidade IBGE ** Cidade IBGE da rotina 302 - Cadastrar Cliente, ou não são do estado em que o destinatário está cadastrado no campo UF.


Solução
Para resolver essa mensagem, realize os procedimentos abaixo: 

1. Acesse a rotina 202 - Cadastrar Fornecedor para alterar o cadastro do fornecedor;

2. Clique o botão Manutenção de registro;

3. Clique o botão Pesquisar;

4. Selecione o cliente desejado com um duplo clique;

5. Altere os campos Cód. município/IBGE Cidade IBGE ** e clique o botão Salvar;

202a.gif

6. Acesse a rotina 302 - Cadastrar Cliente para alterar o cadastro do cliente;

7. Preencha os campos conforme necessidade e clique o botão Pesquisar;

8. Na seção 03 - Endereço Comercial, altere os campos Cidade IBGE ** e Código da Cidade IBGE;

9. Na seção 05 - Endereço de Entrega, altere os campos Cidade IBGE e clique o botão Salvar,

302a.gif

10. Reabilite a nota na rotina 1452 - Emissão de Documento Fiscal Eletrônico, atualizando os dados da nota.

Importante:

Clique aqui para conferir se os dados do cadastro estão de acordo com a Sefaz, caso necessário acione o contador.

 274cod1452 482cod1452

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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