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WINT - Não foi encontrada a região, pelo cliente cadastrado no cadastro da filial

Ocorrência
Ao acessar a rotina 1181 ocorre a mensagem Não foi encontrada a região, pelo cliente Cadastrado no cadastro da filial.

Ambiente
WinThor - Expedição - Aplicável a partir da versão 29

 

Causa
Para que não ocorra essa mensagem novamente é necessário verificar a alteração no cadastro.

 

Solução
Para resolver essa mensagem, realize os procedimentos apresentados a seguir: 

1. Acesse a rotina 535, selecione a filial que está apresentando a mensagem;

mceclip0.png

2. Clique a aba Detalhes e, em seguida, clique o botão mceclip1.png (Alterar Registro Atual);

mceclip1.png

3. Preencha o campo Cód. Cliente, clique o botão Confirmar e feche a rotina,

mceclip2.png

4. Acesse a rotina 1181 e realize normalmente o processo desejado.


Importante
: efetue os procedimentos iniciais com a rotina 1181 fechada.

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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