Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - A Qtde. máxima permitida é de 120 dias!

Ocorrência
Ao tentar parametrizar os intervalos de finalização OS, é apresentada a mensagem A Qtde. máxima permitida é de 120 dias!

Ambiente
Winthor - WMS – A partir da versão 29.0

Causa
Esse incidente ocorre quando é localizada uma ordem pendente com mais de 120 dias, sem ser finalizada pois a rotina 1754 visualiza somente 120 dias para as ordens de serviço em aberto para ordens de serviço abertas com mais de 120 dias siga os passos abaixo.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 1754 - Monitor/Executor de fila de finalização de OS e pressione as teclas  CTRL + SHIFT + D;
2. Será aberta a tela Finalizar OS Separada, preencha o campo Informe o número da OS Separada;
3. Clique o botão Processar. Desse forma, a ordem de serviço que tinha mais de 120 vai ser processada e finalizada liberando as quantidades dos produtos para os devidos endereços. 

1754_CSD.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _