Ocorrência
Ao tentar fazer o envio das notas no Gerador de Notas, é informado que as notas do período informado não estão sendo localizadas.
Ambiente
Hotelaria - Front Office - Gerenciador de Notas
Causa
O ocorre devido alteração do horário de verão, onde ao tentar fazer o envio das notas é informado que as notas não são localizadas.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Na aba Execução, no PERÍODO de envio das notas, informar a data anterior a mudança do horário de verão e a data posterior a mudança do horário de verão;
2. No campo Série da Nota informar a serie de notas de serviço (RPS) gerada no encerramento de conta no VHF Caixa;
3. No campo Sequencia de Notas informar qual foi a primeira e a ultima RPS gerada no dia que houve a mudança do Horário de Verão, para fazer essa verificação, poderá consultar o relatório Sintético de Notas.
4. Clicar em EXECUTAR. Para os demais dias, basta informar o Período e a Série da Nota.
0 Comentários