FAQs - Suporte técnico

HF - FF - Como atualizar o Status de Nota Fiscal realizando a Consulta de NFE

Ocorrência
 
Foi realizado um cancelamento de nota no VHF e o status da Nota Fiscal no módulo FiscallFlex se manteve como status Autorizado.

Ambiente
 
Hotal Full – Fiscall Flex – A partir da versão 6.10.08.03

Causa

O módulo VHF não enviou informação de atualização de Status ao FiscallFlex ao cancelar a nota.

Solução

  1. Acesse Fiscall DFE - Gerenciamento de NFE;
  2. Clique no botão Filtrar, preencha os campos Série NFE e Número NFE Inicial e clique no botão Confirmar;mceclip0.png
  3. Clique no Checkbox mceclip1.pngda nota desejada e clique no botão Consulta DFE;
  4. Será aberta a tela de confirmação, peguntando Deseja consultar o status da NFE na SEFAZ? , clique no botão Yes;                                                mceclip2.png
  5. Será aberta a tela de Consulta de Dados da NFE com as informações do Status da nota no SEFAZ. Clique no botão Sair;mceclip3.png
  6. O Sistema retorna a tela de Gerenciamento de Notas Fiscais Eletrônicas atualizando o Status na nota seleciona.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _