Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - TOTVS Backoffice (Linha CMNET) - FF - Como atualizar o status de nota fiscal realizando a consulta de NFe

Ocorrência

Como atualizar o status de nota fiscal realizando a consulta de NFe?


Ambiente
TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - FiscAll Flex - A partir da versão 12.

Causa

Foi realizado um cancelamento de nota no VHF e o status da nota fiscal no módulo FiscAll Flex se manteve com o status Autorizada.


Solução

1. Acesse FiscAll DFe, Gerenciamento de NFE;

 

2. Clique no botão Filtrar, preencha os campos Série NFE e Número NFE Inicial e clique no botão Confirmar;

mceclip0.png

3. Clique no Checkbox mceclip1.pngda nota desejada e no botão Consulta NFE;

mceclip0.png

4. Será aberta a tela de confirmação com a seguinte informação: "Deseja consultar o status da NFE na SEFAZ?", clique no botão Yes;

 

mceclip2.png

5. Será aberta a tela de Consulta de Dados da NFE com as informações do Status da nota no SEFAZ;

 

mceclip3.png

 

6. Em seguida clique no botão Sair. Feito isso, o sistema retornará a tela de Gerenciamento de Notas Fiscais Eletrônicas com o Status atualizado da nota selecionada .

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _