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EQUIPE TOTVS
Base de conhecimento
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Hotelaria - Front Office - VHF - DANFe - Erro: IE do destinatário não encontrada
Ocorrência Danfe rejeitada devido informar que a IE não está preenchida.
Ambiente
Hotelaria - Front Office - VHF
Causas
1. Inscrição Estadual do Cliente no qual está sendo emitida a Danfe não está preenchida;
2. A Inscrição Estadual preenchida no cadastro do Cliente está errada;
Solução
Passos para solucionar a ocorrência:
1. Acesse o cadastro do cliente relacionado à emissão da DANFE: Menu **Cadastro** → **Cliente** → **Cliente**.
2. No cadastro do cliente, clique em **Editar** e, na aba **Documentação** → **Documentos**, verifique o documento preenchido na linha **Inscrição Estadual**.
3. Confirme com o cliente se a **Inscrição Estadual** informada está correta e válida.
4. Caso seja necessário, ajuste a **Inscrição Estadual**, clique em **Confirmar** e, em seguida, acesse o **VHF Caixa** para clicar em **Enviar DFe novamente**.
Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.
Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.
Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente.
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