FAQs - Suporte técnico

VA - VAR - Falha na conexão porta #491


Ocorrência
No Virtual Age, ao tentar acessar o sistema é apresentado a mensagem: Falided to connect to
"www30.bhan.com.br" on port #491. Please contacty your system administrator.
mceclip1.png

Ambiente
Virtual Age - Varejo

Causa
Esse incidente ocorre, pois a rota da internet utilizada está barrando o acesso ao servidor do sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Reinicie o roteador de internet. Desta forma, ao reiniciar o IP da rede será alterado liberando o acesso
ao servidor novamente.

2. Após reiniciar o roteador de internet persistir a mensagem, não permitindo o acesso ao sistema, altere
o caminho de acesso ao servidor para: www30b.bhan.com.br.
mceclip3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _