Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta a mensagem Série da nota fiscal inválida conforme legislação de ICMS nacional

time.png Tempo aproximado para leitura: 00:01:17 min

Ocorrência
SUP3760 - Entrada de Notas Fiscais
apresenta a mensagem Série da nota fiscal inválida conforme legislação de ICMS nacional. São válidos somente 1 a 9, B, C, D, U, BU, CU, DU, (branco) e as séries cadastradas no SUP1371.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando o fornecedor não está parametrizado para emissão de NF-e - Nota Fiscal Eletrônica e não existe a série cadastrada no SUP1371 - Séries Válidas.

Solução
Para fornecedor que não emite NF-e, é necessário que a série esteja cadastrada no SUP1371 para conseguir informar na nota fiscal no SUP3760.

Para fornecedor que emite NF-e é permitido informar qualquer série numérica, pois não é exigido cadastro da série no SUP1371. Não é permitido informar série que contenha letras e números para nota com espécie diferente de NFS - Nota Fiscal de Serviço mesmo cadastrada no SUP1371.

O parâmetro do fornecedor que emite NF-e está no VDP10000 - Cadastro de Fornecedores opção Fornecedor - Informações complementares - 2 - Fiscal, campo Utiliza nota fiscal eletrônica?.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _