Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Cliente ficou divergente no fechamento do cartão, Cliente esperado "...", Cliente gravado "..."


Ocorrência
Ao realizar o fechamento da carga/caixa na rotina 410 - Acerto de carga/caixa, na tela de Confirmação Detalhada de Fechamento é apresentada a mensagem: Cliente ficou divergente no fechamento do cartão, Cliente esperado "...", Cliente gravado "...".

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30


Causa
Essa mensagem ocorre devido o cliente Operadora de cartão ter sido alterado na rotina 522 - Cadastrar tipo de cobrança, e nesse carregamento alguns títulos já foram fechados com o cliente antigo e outros ainda encontram-se em aberto.


Solução
Para solucionar marque a permissão número 34 - Permitir fechar cartão de crédito com cliente operadora diferente do cadastrado da cobrança, na rotina 530 para o usuário que faz o acerto e fechamento das Cargas/Caixas:

1. Na rotina 530 - Permitir Acesso Rotina informe o usuário e a rotina 410 e cliente em Exibir
2. Marque a opção 34 - Permitir fechar cartão de crédito com cliente operadora diferente do cadastrado da cobrança; 
3. Clique  Confirmar;
4. Reinicie a rotina410. 

530.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _