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WINT - PC-2990 Não foi encontrado arquivo de assinatura PC Sistemas

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Ocorrência
Ao tentar acessar a rotina, logo apareceu uma mensagem: Não foi possível iniciar o pedido de venda! com Erro: PC - 2990 Atenção! 

mceclip0.png 

Ambiente
TOTVS Distribuição Linha Winthor - 0 - Framework -  A partir da versão 30

 

Causa
É necessário realizar a atualização manual do autenticador para que não ocorra essa mensagem novamente.

 

Solução
Para resolver essa mensagem, realize a atualização manual do autenticador, conforme o passo a passo a seguir:

1. Clique aqui e acesse na máquina com Servidor NF-e  instalado;
2. Clique Download;

mceclip1.png 
3. Abra o arquivo de instalação e clique Avançar;

mceclip2.png

4. Clique Instalar;

mceclip3.png

5. Clique Concluir;

mceclip4.png

6. Clique aqui e acesse  na máquina com Servidor NF-e  instalado (pode ser aberto em qualquer navegador de internet);
7. Clique em Configuração;

mceclip5.png

8. Clique em Testar e em seguida Salvar para gravar os dados de conexão com o Banco de Dados do WinThor;

mceclip6.png

9. Clique Executar Atualização Manual;

mceclip7.png

10. Acesse a rotina 500 - Atualizar Procedure ultima versão e selecione a aba DBA, sub-aba Views;

11. Marque a opção View  Sessao Winthor;

12. Clique Atualizar;

13. Será apresentada a tela Login DBA, digite a Senha. Caso não possua a senha do usuário SYS e verifique essa informação com o DBA responsável pela instalação do seu banco de dados, pois, a PC sistemas não tem registro desta senha;

14. Clique Login.

dba.gif

 

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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