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WINT - PC-0090 Foi atingida a quantidade máxima de sessão para este perfil [cód. perfil 1042]! - Como resolver

Ocorrência
WINT - PC-0090 Foi atingida a quantidade máxima de sessão para este perfil [cód. perfil 1042]! - Como resolver ? 

Ambiente
WinThor - Autenticador de licenças - Aplicável a partir da versão 29

Causa
A mensagem ocorre porque foi estourada a quantidade de licenças adquiridas na PC Sistemas.

mceclip0.png

Para resolver, realize os procedimentos apresentados no Passo a passo.

Solução
1. Mantenha o Menu PCINF000.EXE sempre na Última versão . Atualize o Menu (arquivo PCINF000.EXE ,dentro da unidade P:/ ) para a ÚLTIMA VERSÃO. Para realizar a atualização Clique aqui;2. Execute o Autenticador do Servidor NF-e, Acesse Aqui  ou substitua localhost pelo endereço IP do Servidor NF-e, conforme o seguinte exemplo: http://xxx.xxx.xxx.xxx:8888/autenticador/.

mceclip1.png

3. Clique o botão Executar Atualização Manual. 

mceclip2.png

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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