Ocorrência
Uma incidência ocorre quando aparece uma mensagem de acesso não permitido PC-0033 Cadastro de Filial: Existe(m) CNPJ emitente(s) de NF-e/CT-e que não fora(m) contratada(s)!
Ambiente
WinThor - Autenticador de licenças - Aplicável a partir da versão 29
Causa
Quando apresentada a mensagem abaixo, entre em contato com o Comercial pelo telefone (DDD da sua região) 3003 - 2111. Para regularização do seu cadastro acesse as opções 8 e 2 no atendimento automático para falar com um dos analistas do cadastro.

Solução
Após regularização com o Comercial, realize os procedimentos abaixo:
1. Clique aqui e acesse o endereço ou substitua localhost pelo endereço IP do Servidor NF-e conforme o seguinte exemplo: http://xxx.xxx.xxx.xxx:8888/autenticador/;
2. Clique Atualização Manual;

3. Pressione o botão Executar Atualização Manual;

4. Acesse novamente as rotinas de faturamento.
0 Comentários